Fiepen aus dem Motorraum ab Kühlmitteltemperatur 102°C

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Fiepen aus dem Motorraum ab Kühlmitteltemperatur 102°C

      Hallo zusammen!

      Die Abweichungen zwischen digitaler und analoger Kühlmitteltemperaturanzeige wurden ja schon kurz diskutiert und scheinen normal zu sein (HIER).

      Bei mir beginnt jedoch ab den genannten 102°C ein hörbares, hochfreuqentes Fiepen aus dem Motorraum. Ich habe schon ein leichtes "P" in den Augen bekommen, als ich es hinter dem Motorblock (Region Turbolader) am deutlichsten wahrnehmen konnte...

      Der FOH sagte mir eben "Hmm falls das überhaupt unnormal ist, können wir ja einen Termin machen und das mal nachgucken..." (Termin ist kommende Woche, das größte Vertrauen in ein sinnvolles Ergebnis setze ich nicht).

      Hat jemand von euch das auch, oder kann mal einen Vergleich starten? Hat jemand eine Idee, was so Pfeifen könnte (meines bisherigen Wissens nach, springt bei 102°C beim J OPC nur die erste Lüfterstufe an...). Ist der Lüfter PWM-geregelt und die Frequenz einfach beschisstenst-möglich gewählt? Das Geräusch ist allerdings nicht immer konstant, sondern "schwankt" auch manchmal 8| .

      Danke schonmal für Ideen/ Ansätze!!

      Marcel
    • Hi!

      Hatte in der vergangenen Woche viel gegoogelt und die Symptome passen gut zur Wasserpumpe. So hat mir heute auch der FOH seine Vermutung mitgeteilt, möchte den Wagen aber in der kommenden Woche (Mi und Do) nochmal "genauer" unter die Lupe nehmen, bevor sie sich auf eine Diagnose festlegen...

      Bin mal gespannt, Wasserpumpe 2 Wochen nach Garantieablauf schreit ja förmlich nach nem Kulanzantrag 8) .

      Warten wir es mal ab... Was war bei dir los?
    • New

      Hallo zusammen,

      mein OPC ist nun endlich wieder fit! Es war tatsächlich die Wasserpumpe. Kurz die Anekdote am Rande, mein Astra stand eine Woche bei Opel für den Wechsel, weil nach dem Wechsel deutlich lautere Geräusche auftraten.
      Nachdem diese auch bei weiteren 2 Wasserpumpen auftraten, schaute man sich die Steuerkette an. Diese war viel zu stramm gespannt.
      Als Ursache hierfür wurde das Werkzeug für den Wechsel identifiziert, welches das Zahnrad der Wapu halten soll, während diese getauscht wird (so habe ich es verstanden). Da hat wohl irgendwas nicht gepasst, sodass der Kettenspanner beim Wechsel der Pumpe nachgespannt hat.

      Wie auch immer... Geräusche weg. Kosten inkl. Arbeitslohn ca. 1000€ - davon hat sich Opel 70% und der lokale Händler nochmal 10% aus Kulanz angenommen, sodass mir 20% an Kosten blieben. Ansich ärgerlich, aber wohl fair!

      Viele Grüße,
      Marcel