Kaufberatung Vectra C Caravan OPC

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Optional bin ich noch über den hier gestolpert.
      autoscout24.de/angebote/opel-v…ldtidx=4&cldtsrc=listPage
      Silber ist jetzt genau die Farbe die ich am wenigsten mag. Ausstattung...hmm..nur Teilleder. Musste man sich anschauen, wurde ja nicht alles aufgezählt. Wie gesagt, AHK fehlt (schwenkbar), aber da soll ja auch die normale passen.
      Aber erst 91tkm auf der Uhr. 40er Fahrwerk finde ich jetzt nicht so super.
      Wenn es klappt schaue ich mir Anfang August den in Berlin an. Kollege hat Zeit und ich hab zur Abwechslung auch ein freies WE.
    • Wenn die KM wirklich stimmen und nachweisbar sind, geht der Preis.

      Die Federn sind OK. Habe ich auch. Sind glaub nur 10-15mm tiefer als das OPC Fahrwerk. Die 40mm beziehen sich auf den Standard Vectra.

      Teilleder fänd ich auch nicht schlecht. Nur Silber wäre auch nicht meins...
    • So, ich möchte Vollzug melden.
      War heute mit einem Kollegen in Berlin und hab mir den schwarzen angesehen.
      Scheinwerfer sind nicht blind, das hat auf den Bildern getäuscht. AHK ist ab Werk verbaut.
      Innen wie außen macht der Wagen einen gepflegten Eindruck. Probefahrt war zwar nicht so ausgedehnt wie erhofft, aber da wir uns in Berlin nicht auskennen und da heute 8 Demos angekündigt waren haben wir nur ne kleine Runde gedreht (ca 1/2h).
      Dabei mal das STG ausgelesen, nichts auffälliges. Motor läuft gleichmäßig. Kein rasseln ode sonst was. Da ist mein C20XE im Astra Caravan eine Katastrophe.
      Die einzigen "Mängel" die ich und auch mein Kollege (er ist sehr pingelig :D ) feststellen konnten waren die knackenden Türfangbänder der vorderen Türen und das der Aschenbecher hinten klemmt. Man darf ja auch nicht vergessen das der Wagen auch schon 13 Jahre alt ist.
      Türfangbänder zieht sich ja durch die Foren wie ein roter Faden.
      Felgen und Reifen sind neu. Bremsen rundrum sehen auch aus als wären die erst gemacht wurden. Scheckheft ist durchgehend gepflegt worden. Irgendeine spezielle Alarmanlage ist verbaut, aber z.Z. deaktiviert da diese reagiert wenn man zu nah am Fahrzeug steht...was bei den Händlern ja öfter der Fall ist. Unterlagen scheinen auch vollzählig zu sein. Navi-DVD,Handbücher zum Fahrzeug.
      Im Preis war er ja schon etwas gesunken und wir sind uns einig geworden. Papiere hab jetzt ich, jetzt muss ich nur noch den Wagen anmelden und abholen,mal schauen wie gut das mit dem Anmelden in Corona-Zeiten klappt.
      Evtl. hat der Vorbesitzer noch die Winterräder. Falls ja würde der Händler den Kontakt herstellen.
      Ich mach mich mal parallel dazu auf die Suche nach orig. OPC 17"...mal schauen ob ich da was finden.
      Die 19" OZ gefallen mir an dem echt gut.

      Ich muss sagen, ein sehr schönes fahren. Auch auf den unschönen Straßen kein Poltern,knallen oder knarzen.
      Klimaanlage funktioniert auch tadellos. Sitzheizung hat nur der Kollege getestet,ich hab mir das bei Temperaturen geklemmt.
      Aber funktioniert.

      Also danke euch erstmal für die Hilfe. Freu mich schon drauf wenn er vor der steht...
    • Oh sehr schoen..

      Viel Glueck bei der Suche nach 17"er Felgen. Rial stellt die nicht mehr her und Gebrauchtmarkt eigentlich nicht zu bekommen.

      Wenn doch, sag mal Bescheid, ob die noch einen zweiten Satz haetten :)

      Mit dem Knacken der Fangbaender hab ich mich einfach mal abgefunden ...
      Philipp Bühler aka double-p
      Humppa - Energie und Kraft aus Finnland!
      Raumboot is BAAAAAACK! ^^
    • Ich fürchte auch das ich keine 17er finden werde. Die 7,5x18 ET41 Speedline sollten doch auch passen oder.
      Winterräder auf'm OPC scheinen ein etwas merkwürdiges Thema zu sein. Was bei dem einen passt bekommt der andere nicht über die Bremse. Und ich hab eigentlich keine Muse erst wieder was eintragen zu müssen.
      In einem anderen Forum schreibt einer er hat im Winter die Ronal R42 drauf, sehen ja auch garnicht so schlecht aus. Aber eine 17" Felge mit 40er ET...sollte doch schon zu eng sein am Sattel.

      Zu den Fangbändern,der Austausch sollte kein Problem sein,kosten auch nicht viel.
      Ist schon recht stark mit dem knacken...also ja mich stört es. Das es in ein oder 2 Jahren wieder knacken wird/kann weiß ich. Bei meinem F Astra knackt es auch. Aber wenn ich schon (für meine Verhältnisse) so viel Geld für ein Auto ausgebe.,
      das dann auch noch wirklich gut da steht, möchte ich nicht wegen 30-40€ und ner Stunde Arbeit mit den knackenden Türen leben müssen.
      Das ein oder andere fehlt auch noch. Keine Fußmatten drin :thumbdown: . Kofferraumwanne will ich mir auch noch besorgen. Und mal schauen, was es mit dem Flex Organizer auf sich hat. Ich hab immer ein wenig Zeug im Auto hinten liegen (Im Astra auch etwas mehr). Da ist so eine Aufbewahrungsmöglichkeit nicht schlecht.
      Zurrpunkte hat er drin (finde ich prima, hab ich im Astra hin und wieder vermisst).

      Na mal schauen, wann ich den abholen kann. Und dann muss ich mich erstmal mit der Bedienung beschäftigen, der Blinker war erstmal sehr ungewohnt. Ist halt etwas besser ausgestattet als mein 27 Jahre alter F Caravan.

      Gruß Marcus

      The post was edited 2 times, last by Marcus Ludwig ().

    • Glaub die 17er OPC Felgen passen vorne nicht über die Bremse. Es gibt's nur eine originale 17" Felge, die passt und die solltest du im Kofferraum liegen haben!
      Ich hab die originalen 19er im Winter drauf (wobei das glaube ich auch nicht 100%ig legal ist, laut EG genehmigung dürfen die nur mit sommerreifen gefahren werden). Im Sommer fahre ich 8,5*19 Tomason Felgen.
      Eintragen musste die sowieso! Außer die, die du im Kofferraum hast...

      Die Fangbänder halte ich persönlich schon für ziemlich teuer. Um die 50€ für eins, wenns original sein soll. Habe ich beim Kauf zwei erneuert. Halten seitdem (150tkm). Hinten noch die ersten (275tkm).
      ABER: Man kann die umdrehen! Dann gehen die nochmal solange. An der Karosserie abschrauben, umdrehen. An der Tür abschrauben, gesamtes Scharnier drehen, wieder Anschrauben. Dazu muss dann nicht mals die Türverkleidung ab. Und wichtig: Niemals fetten! Dann halten die auch länger als zwei Jahre!

      Ansonsten Glückwunsch! Hast bestimmt nix falsch gemacht!
    • Markus_Mueller wrote:

      die passt und die solltest du im Kofferraum liegen haben!
      ne, da ist nur so ein Pannenset. Aber kein Ersatzrad.

      Markus_Mueller wrote:

      Ich hab die originalen 19er im Winter drauf (wobei das glaube ich auch nicht 100%ig legal ist, laut EG genehmigung dürfen die nur mit sommerreifen gefahren werden).
      Ja das hatte ich auch schon gelesen. Ich denke ich werde versuchen einen guten Satz 7,5x18 zu bekommen. Das sollten die OPC Line sein. Wobei sich mir nicht erschließt warum die 19er im Winter nicht zulässig sind.

      Markus_Mueller wrote:

      Die Fangbänder halte ich persönlich schon für ziemlich teuer. Um die 50€ für eins, wenns original sein soll.
      Hier und da findet man auch orig. GM für deutlich weniger. Also für beide kommt man mit 30-40€ hin was ich so gefunden habe.
      Wobei ich in dem Falle keinen gesteigerten Wert darauf lege das es unbedingt orig. GM ist. Denn diese haben ja auch nicht lange gehalten.
      Das mit dem Fett hatte ich gelesen. Das erklärt auch warum bei dem schwarzen (also jetzt meinem :D ) an den hinteren Fett dran war und vorne nichts. Und ich dachte schon das dass fehlende Fett die Ursache ist.

      Markus_Mueller wrote:

      Ansonsten Glückwunsch! Hast bestimmt nix falsch gemacht!
      Danke, ich hoffe das ich dieses mal ein besseres Händchen hatte.
    • So liebe Leute,
      am Samstag war es soweit. Angemeldet habe ich das Fahrzeug ja bereits am Dienstag. Samstag dann mit dem Zug nach Berlin, war schon ganz gespannt.
      Ging alles sehr schnell und dann ab nach Hause. Also erstmal Stau.
      Wenn man sonst immer nur Corsa A und Astra F gefahren ist muss man sich schon ganz schön umstellen. Zahlreiche Funktionen sind wirklich sehr intuitiv zu bedienen. Die Sitze sind klasse wenn man die sich einmal halbwegs eingestellt hat.
      Wie bereits bei der Probefahrt festgestellt, Fahrgefühl ist super. Hab es natürlich erstmal ruhig angehen lassen, neues Auto und daran muss ich mich noch etwas gewöhnen.
      Allerdings gab es auch einen unschönen Zwischenfall. Zum einen lag dauerhaft die Warnung vom RDKS an (Orangfarbenes Symbol), keine Ahnung warum. Alle Sensoren haben Werte gebracht und die waren auch i.O.
      Das war aber nicht das Problem.
      Leider habe ich dann bei knapp 200 km/h auf einer ZUM GLÜCK fast leeren Autobahn ein metallisches Geräusch gehört, beim Blick in den Rückspiegel sah ich was davonfliegen, quer über die AB bis zur Leitplanke.
      Da es drinnen ab dem Zeitpunkt deutlich lauter war hatte ich etwas an der Abgasanlage in verdacht. Hab noch ne Runde gedreht aber nichts mehr gefunden.
      Auf dem nächsten Rastplatz nachgesehen....das linke Endrohr ist nach dem ESD weggebrochen (Rost).
      Was mich etwas schockiert hatte, da sowohl ich als auch mein Kumpel da drunter geschaut haben und die Abgasanlage an sich nicht schlecht aussah (de Rest tut das auch nicht). Aber genau die Stelle ist ja verdeckt. Mit Bühne hätte man es gesehen. Klanglich kam auch das was ich von einem derartigen Fahrzeug erwarte.
      Nunja, heute mal bei Opel gewesen. ESD einzeln würde knapp 1000€. Verkäufer hat da auch keinen Grund gesehen mir entgegenzukommen,da bei meiner Abfahrt in Berlin alles noch dran war. Und ehrlich gesagt war dem auch so, der Motor lief als ich eingestiegen bin. Kein Klappern oder irgendwas vom Auspuss.
      Garantie deckt die Abgasanlage nicht mit ab. (Verschleißteil).
      Also kommt was neues drunter. Bisher ins Auge gefasst hab ich eine von Fox, Edelstahl komplett. Habe mit dem Hersteller bisher gute Erfahrungen gemacht,sowohl bei der Passgenauigkeit als auch der Haltbarkeit. (Corsa A und Astra F). Hat die hier einer drunter?
      Alles sehr ärgerlich, da ich eigentlich nicht gleich wieder investieren wollte. Murphys Gesetz.

      Ansonsten sind mir noch 3 kleine Sachen aufgefallen. Zum einen kommt gelegentlich die Meldung "Bremsleuchte links prüfen", obwohl diese funktioniert. Der Alarm ist auch gleich wieder weg wenn ich den bestätige.
      Ist aber wohl ein bekanntes Problem, bzw. nichts wirklich neues bei der Baureihe. Werd mal die Steckkontakte am Rücklicht prüfen, evtl. nur etwas verdreckt.
      Was ich eher zufällig festgestellt habe:
      - Zündung an, aber Motor aus
      - Tritt auf's Bremspedal
      Da läuft für einige Sekunden irgendein Gerät, klingt etwas wie ne kleine Pumpe. Der FOH wüsste nicht was das sein soll,evtl. die Pumpe für die Bremse?? Bremse funktioniert aber wunderbar. Für mein Empfinden ein ordentlicher Wurfanker.

      Ebenso, ist die Verkleidung der Lenksäule nicht gerade. Lenkrad ja, aber Blinkerhebel und Scheibenwischerhebel sind leicht verdreht. Beim Fahren merkt man nichts davon, sieht nur etwas komisch aus.
      Alles fest, klappert nichts. Auch dazu meinte der FOH das ich mir da keinen Kopf machen brauch,da wäre evtl. mal ander Lenksäule was gemacht worden und diese leicht verdreht wieder eingebaut. Kann nichts passieren.

      Aber mal abgesehen von der Sache mit dem Endrohr bin ich bisher sehr zufrieden was das Fahren angeht. Klar ist vielen zunächst ungewohnt und ich hab bereits die ein oder andere Funktion entdeckt mit der ich nicht gerechnet hatte.
      (Spiegel klappen el. an, Freisprechen über Bluetooth, gekühltes Handschuhfach )
      Das Navi finde ich für das alter garnicht so schlecht. An sich brauche ich kaum eins aber wenn es immer dabei ist kann man zumindest im Ernstfall sich damit zum Ziel führen lassen.
      Schaltung gefällt mir gut.

      Gestern hatte ich auch mal meinen OP-Com Clone dran und Fehler ausgelesen, waren noch einige abgespeichert. Das meiste Com-Störungen zwischen den Steuergeräten. Wahrscheinlich durch die Standzeit.
      Erstmal alle gelöscht und bisher kam auch nichts mehr dazu.

      Nur die Sporttaste erschließt sich mir noch nicht. Ich merke da irgendwie keine Änderung. Ich weiß das die Gasannahme etwas direkter sein soll und das Fahrwerk straffer wird.
      Kann ich jetzt beides nicht so wirklich bestätigen. Aber vielleicht merkt man das eher auf'm Ring als auf der Landstraße.
      Lämpchen geht zumindest an. Im Kombiinstrument kommt aber keine Anzeige.


      So das mal so als kleiner Kurzbericht. Ich hoffe mal das es nach den Startschwierigkeiten keine bösen Überraschungen mehr gibt. Und wenn das es bitte bitte über die Garantie abgedeckt ist. :whistling:

      Meine Frau steht ja auch auf den C-Vectra, als sie was neues brauchte gab es aber gerade nichts brauchbares und daher hat sie sich dann einen Oktavia geholt. Bissl angefressen ist sie jetzt schon, ich fürchte ich werde hin und wieder den Schlüssel mal abtreten müssen.
      Mal sehen wie oft sie den fahren will wenn sie ihn auch wieder betanken muss. :rolleyes:
      Von dem el. Schiebedach ist sie begeistert, keine Ahnung warum. Ich war noch nie ein Fan von Schiebedächern.

      Gruß Marcus

      The post was edited 1 time, last by Marcus Ludwig ().

    • Au weia...

      RDKS ist eigentlich rot, rechts unten. Orange oben leicht rechts der Mitte ist die Lampen-Warnung.

      "Bremspumpe" wuesste ich jetzt nicht.. auch ohne Bremse hoert man mit Zuendung an etwas, muesste Benzinpumpe sein?

      Sporttaste... man merkt es auf Buckelpisten, oder auf'm Ring :)
      Philipp Bühler aka double-p
      Humppa - Energie und Kraft aus Finnland!
      Raumboot is BAAAAAACK! ^^
    • Zum RDKS hab ich schon etwas herausgefunden, wahrscheinlich der Empfänger hinten links.
      Lt. OP-COM macht der immer mal "Probleme". Messung funktioniert aber noch. Werde das in Angriff nehmen wenn ich eh Räder wechsel. Die Empfänger kosten zum. Glück nicht die Welt.
      Orange ist die Meldung das etwas mit dem System nicht stimmt. Rot ist die LED wenn etwas mit dem Druck nicht stimmt und der Fahrer nachsehen muss.

      Philipp Bühler wrote:

      "Bremspumpe" wuesste ich jetzt nicht.. auch ohne Bremse hoert man mit Zuendung an etwas, muesste Benzinpumpe sein?
      Ja das kenne ich von älteren Fahrzeugen, da baut die Pumpe erstmal Druck auf. Aber das macht diese einmal und dann ist gut.
      Das Geräusch (auch recht leise) kommt immer wenn man auf das Bremspedal tritt.
      Geht man gleich wiede rrunter hört es auf, bleibt man auf dem Pedal hört es nach ca. 5Sekunden von selber auf.
      Wie gesagt, Bremse funktioniert.

      Aber es gibt noch mehr zu berichten.
      Vorgestern auf Arbeit gefahren, alles wunderbar. Auto abgestellt, nach der Schicht reingesetzt und mich schon gewundert das ich den Zeigerausschlag bei "Zündung an" nicht gesehen habe. Mir nichts bei gedacht, hatte ja Nachtschicht und wollte einfach nach Hause. Also losgefahren, alles wie immer...naja fast. Kombiinstrument war total tot. ?( Aber alles lief.
      Nochmal angehaltem Zündung aus, Zündung an. Kein Erfolg. Nochmal über FB auto verriegelt und wiede geöffnet dann ging es wieder. Nachmittags dann das gleiche. Also ab zum FOH (da bin ich eher mit gemischten Gefühlen hin).
      Das Problem geschildert, er grist nur und sagte Batterie abklemmen und wieder anklemmen. Ist ein bekanntes Problem und man weiß aber nicht was die Ursache dafür ist.
      Seitdem ich das gemacht habe läuft es. (dreimal auf Holz klopf).

      Ansonsten, neue Abgasanlage ab Kat ist auf dem Weg. Ich denke mal mit FOX mache ich auch dieses mal nichts verkehrt. Hab mich extra für die Trapezendrohre entschieden. FSM wäre auch noch möglich gewesen, aber für deren Lehrlingsarbeiten bezahle ich kein Geld.
      Winterräder sind heute auch eingetrudelt. Und ich habe die hässlichen Seitenblinker vom Vorbesitzer gegen was dezenteres getauscht.
      Vorher: Nachher:


      Sind eigentlich leicht grau aber das kommt halt auf den Winkel an.


      Und hier isser, mein Raumboot wie du immer sagst:

      Was mir als kleine Baustelle noch aufgefallen ist:
      Ascher hinten ist defekt -> brauch ich zwar nicht, aber es nervt dennoch wenn es kaputt ist.
      Sowie die Lüftungsklappe links neben dem GID. Beides nichts wo jetzt die Welt untergeht.

      Ich hoffe einfach mal das es das dann auch war und ich erstmal Spass mit dem Wagen haben kann. Fahren tut er sich super.

      Philipp Bühler wrote:

      Sporttaste... man merkt es auf Buckelpisten, oder auf'm Ring
      Die etwas spontanere Gasannahme merke ich auch, man muss aber schon drauf achten.


      Eine Frage mal noch. Was ich bei derartigen Fahrzeugen nie verstehe, es gibt allen Möglichen BLödsinn an Anzeigen usw.
      Aber Öldruck und Öltemperatur nicht. (Früher gab es zumindest für den Druck im Kombiinstrument eine Anzeige mit so einem schönen wackelnden Zeiger)
      Ich meine das sind ja Informationen die das Motorsteuergerät doch sicher bekommt, kann man das nicht im GID beim BC mit anzeigen lassen?

      Gruß Marcus
      Images
      • IMG-20200808-WA0003.jpeg

        149.93 kB, 671×386, viewed 53 times
    • Orange/Rot.. ah, ok.


      Ausfall Kombiinstrument oder so hatte ich noch nie.

      Oeldruck: also im BC gibt es einen Diagnosemodus, ich weiss die Tastenkombination nicht mehr,
      steht aber irgendwo hier im Forum. Bin mir allerdings nicht sicher, ob da Oel-Daten dabei waren.
      Philipp Bühler aka double-p
      Humppa - Energie und Kraft aus Finnland!
      Raumboot is BAAAAAACK! ^^
    • Philipp Bühler wrote:

      Ausfall Kombiinstrument oder so hatte ich noch nie.
      Sei froh, ist jetzt nicht gerade ein erhabenes Gefühl bei nem "neuen" Auto (für ich ist es ja neu) nach der Nachtschicht einzusteigen und zu erkennen das da der Wagen einfach nichts anzeigt. Wenn das Problem mit Bat. abklemmen zu lösen ist geht es ja noch. Dann darf man aber auch nicht vergessen FH und SD wieder anzulernen.

      Ja von dem Diagnosemodus hatte ich gehört. Werd ich mal suchen.
      Hätte es halt gern normal im BC mit drin gehabt. Noch schicker wäre es als Zeigerinstrument im Kombiinstrument wie im Commodore ,Corsa A GSI usw. Fand ich schon im Astra F GSI schade das es weggefallen ist.
    • Fast alles bekannte Probleme.

      Mein Auspuff hab ich letztens auch ersetzt. Allerdings erst bei 275tkm. Entweder wurde deiner viel Kurzstrecke gefahren oder da is was faul. War der KM Stand nachweisbar?
      Der sah äußerlich a ch noch top aus. Nur die Schweisnähte nicht mehr so und innen hat er sich aufgelöst.
      Original ist unbezahlbar. FMS Schrott. Günstige Alternativen gibt's nicht. Habe dann auch zu Fox gegriffen und bin super zufrieden. Wird ja gleich bei dir ums Eck gefertigt, glaube ich.

      RDKS ist richtig mit den Farben. Empfänger glaube ich nicht. Noch nie gehört. Eher werden langsam die Batterien der Sensoren den Geist aufgeben. Die Anzeige und die Warn Lampe sind nicht immer ganz Echtzeit.

      Das immer mal n paar Kommunikationsfehler abgelegt sind, ist normal.

      Ausfall Kombiinstrument hatte ich noch nie. Schief steht da bei mir auch nix. Nicht, dass das CIM ne Macke hat. Das wird teuer. Bekanntes Problem. So einen hätte ich damals auch fast gekauft. Ist zum Glück bei der Probefahrt nicht angesprungen.

      Da Summen beim Bremsen ist die Unterdruck Pumpe. Da ist das Unterdruck System irgendwo nicht 100% dicht. Auch bekanntes Problem. Bei mir schon seit Jahren. Hab die Suche aufgegeben bei den vielen Verbindungen. Stört ja im Prinzip nicht.
      Beim Vorbesitzer würde (vermutlich deswegen) im Rahmen der Garantie sogar mal der BKV getauscht.

      Alles in allem scheint dein FOH nicht der tollste zu sein.

      Lüftungsklappen brechen gerne. Gibt Reparaturanleitungen. Bei mir schon alle vier repariert.
      Was ist beim Ascher genau defekt?

      Diagnosemodus geht an, in dem man im Hauptmenü 10s lang die Settings Taste drückt. Dann gibt's n Signalton. Dann durch mehrfaches Drücken der BC Taste durchs Menü springen. Öldruck gibt's dort meines Wissens nicht. Da kannste höchstens n Bluetooth OBD Adapter ranstecken und mit Torque aufm Handy gucken.

      Sporttaste merke ich auch keinen großen Unterschied. Bisschen in der Gas Annahme. Fahrwerk wegen der H&r Federn vermutlich garnix...
    • Markus_Mueller wrote:

      Entweder wurde deiner viel Kurzstrecke gefahren oder da is was faul. War der KM Stand nachweisbar?
      Ja, lt. Scheckheft. Abnutzungsspuren im Innenraum sprechen auch nicht dagegen.
      Der Vorbeitzer ist wohl meist nur in Berlin herumgefahren, da es sein Privatfahrzeug war er aber ne Firma hatte.

      Markus_Mueller wrote:

      Original ist unbezahlbar. FMS Schrott. Günstige Alternativen gibt's nicht. Habe dann auch zu Fox gegriffen und bin super zufrieden.
      Orig. gibt es auch nur noch den ESD. Und Opel will 980€ dafür haben. Nützt mir aber nichts, da ich davon ausgehe das der MSD auch nicht mehr das ewig leben haben wird und dann stehe ich ja wieder da. Deswegen habe ich gleich zu FOX gegriffen.
      Leider haben die z.Z. tierische Lieferzeiten. Wird einem natürlich erst mitgeteilt nachdem man bezahlt hat.
      FSM kann man vergessen, das einzige was an deren Zeug brauchbar ist das Gutachten und das Schild auf'm Auspuff mit der entsprechenden Nummer. Kumpel hat für sein Astra G mit 3,2er von denen ein Anlage drunter (aus TÜV-Gründen) die erste passte nichtmal und die zweite mit viel drücken hier und da. Aber die Schweißnähte sahen aus als ob da in der örtlichen Berufsschule jeder mal einen Versuch hat.

      Wie ist die FOX klanglich? Bei Corsa A GSI und Astra F GSI klingt sie bei normaler Fahrweise etwas grummliger aber nicht aufdringlich laut. Gibt man richtig Gas klingt es angenehm kernig aber brüllt auch nicht wie blöde.
      Ich mag es nicht wenn bei einem "normalen" Auto der Auspuff schon bei normalen Fahrzuständen alles zusammenbrüllt.

      Und ja, ich glaub die werden irgendwo im Erzgebirge gefertigt. Und dennoch sind die immer bezahlbar gewesen.

      Markus_Mueller wrote:

      RDKS ist richtig mit den Farben. Empfänger glaube ich nicht. Noch nie gehört. Eher werden langsam die Batterien der Sensoren den Geist aufgeben. Die Anzeige und die Warn Lampe sind nicht immer ganz Echtzeit.
      hmm...Bisher hat er immer nen Druck angezeigt. Mal sehen was die bei Opel zu sagen. Evtl. kann man das auch irgendwie prüfen was es ist. Der Fehler kommt und geht halt.
      Ich gehe mal stark davon aus das, falls es die Batterie ist, ich einen neuen Sensor brauche weil die Batterie nicht getauscht werden kann?


      Markus_Mueller wrote:

      Da Summen beim Bremsen ist die Unterdruck Pumpe. Da ist das Unterdruck System irgendwo nicht 100% dicht. Auch bekanntes Problem. Bei mir schon seit Jahren. Hab die Suche aufgegeben bei den vielen Verbindungen. Stört ja im Prinzip nicht.
      Also doch, sowas hatte ich hier glaube irgendwo gelesen. Hätte aber zumindest gehofft das der MEISTER bei Opel im groben weiß was es sein könnte.
      Bremse funktioniert ja wie ein Wurfanker, kann ich nicht meckern. Das erste mal das ich eine vernünftige Bremse ab Werk dran habe. Früher waren die meiner Ansicht nach immer unterdimensioniert. Aber ok, der Hobel wiegt auch einiges mehr.

      Markus_Mueller wrote:

      Alles in allem scheint dein FOH nicht der tollste zu sein.
      Ja, ich hatte auch den falschen am Tresen. In Dresden werde ich nochmal bei Mätschke anfragen, da habe ich deutlich bessere Erfahrungen. Aber ist halt etwas weiter weg. Ich versuche da auch mal wegen der Lenksäule zu fragen.

      Markus_Mueller wrote:

      Ausfall Kombiinstrument hatte ich noch nie. Schief steht da bei mir auch nix. Nicht, dass das CIM ne Macke hat. Das wird teuer.
      Ja CIM würde teuer werden. Bisher läuft es. Ich mach morgen mal ein Foto da sieht man was ich meine.
      Wie gesagt ist mir erst garnicht aufgefallen...aber wie es nunmal so ist. Steht was neues vor der Tür schaut man überall mal hin.
      Bisher hatte ich sowas nur bei einem Corsa OPC gelesen. Und beim Fahren merkt man nichts. Lenkrad steht gerade, der läuft auch gut geradeaus (je nach Fahrbahnbeschaffenheit halt). Ist eher so eine optische Sache. Aber da ich es nicht besser weiß will ich der Sache auf den Grund gehen, nicht das dass ein Indiz für irgendeinen Vorschaden oder so ist.


      Markus_Mueller wrote:

      Lüftungsklappen brechen gerne. Gibt Reparaturanleitungen. Bei mir schon alle vier repariert.
      Ich tausch die erstmal einfach komplett, bekommt man ja recht günstig bei ebay, neu oder gebraucht.

      Markus_Mueller wrote:

      Was ist beim Ascher genau defekt?
      Ich werde den kompletten Einbaurahmen und den Aschenbechereinsatz tauschen. Am Einsatz ist eine der Haltnasen weggebrochen und an dem Rahmen fehlt auch was kleines. Hab im ECAT schon die Teilenummern gefunden. Werde ich bei Opel Mätschke in Dresden anfragen. Deren Teilespezi ist echt super. Der hat mir beim Astra F schon viel geholfen und Sachen aufgetrieben die man bei Opel eigentlich nicht mehr bekommt.

      Markus_Mueller wrote:

      Diagnosemodus geht an, in dem man im Hauptmenü 10s lang die Settings Taste drückt. Dann gibt's n Signalton.
      Ah, ok Ich hatte bei Motor-Talk was von der MAIN Taste gelesen. Aber da passiert bei mir nichts. Liegt wohl am farbdisplay und dem DVD90. Dann teste ich das mal. Will auch mal die Kühlwassertemperatur vergleichen. Bin vorhin auf Arbeit gefahren. Ganz normal gefahren und ich kam laut Anzeige nichtmal auf 90°C. Erst wenn man mal etwas zügiger fährt.
      Kommt mir etwas niedrig vor für so einen Motor. Gerade weil doch einige beklagen das der recht schnell heiß wird.

      Markus_Mueller wrote:

      Sporttaste merke ich auch keinen großen Unterschied. Bisschen in der Gas Annahme. Fahrwerk wegen der H&r Federn vermutlich garnix..
      Ich hab es jetzt mehrmals getestet und dann auch mal bewusst drauf geachtet. Also bei Unebenheiten merkt man das dass Fahrwerk straffer ist. Gasannahme auch. Ich finde das der ab 2000 Umdrehungen "besser" als normal. Also schneller hochdreht.
      Klar ist nur die Kennlinie vom Gespedal geändert und alles etwas sensibler dadurch entsteht dann halt de subjektive Eindruck.
      Ja ist halt ein nettes Gimmick.

      Alles in allem bin ich aber mit dem Wagen zufrieden. Für das Alter steht der noch gut da,naja außer der Auspuff halt.
      Ging ja auch schon durch ein paar Hände.
      Aber er fährt sich echt gut :D . Das AFL finde ich klasse.
      Muss nur aufpassen mit dem rechten Fuß. Das geht so fix ohne das man es merkt und schon ist man zu schnell. Ist für mich ungewohnt ruhig im Innenraum. Da kann ich jetzt nicht mehr nach dem Geräuschpegel gasgeben.

      Gruß Marcus

      The post was edited 1 time, last by Marcus Ludwig ().

    • Ich hatte noch den kompletten Auspuff original bekommen. In Summe knapp 2000€. Ein ESD war glaub 550€.
      Der ganze Fox glaub 600€ inkl Versand und gratis Polierset. Hat keine zwei Wochen gedauert.
      War etwas leiser als der originale leer gerostete. Unwesentlich anders. Minimal kerniger vielleicht. Ich persönlich fand original besser.

      Batterien tauschen bei den Sensoren geht leider nicht. Würde ich auf Garantie versuchen!
      Neue Lüftungsklappen gehen wieder kaputt. Reparieren dauert 5min. Ausbauen musst du sie so oder so.
      Kühlmittel ist real immer heißer als im Kombiimstrument. Das kannste dann über das versteckte Menü sehen. Standardmäßig steht meiner im Kombiimstrument auch immer so bei 86°C.
    • Users Online 1

      1 Guest