Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: OPC Club Deutschland e.V.. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Marten Peek

Anfänger

  • »Marten Peek« ist männlich
  • »Marten Peek« ist der Autor dieses Themas

Registrierungsdatum: 15. September 2010

e.V. Mitglied: nein

Wohnort: Ruhrgebiet

  • Private Nachricht senden

1

Mittwoch, 14. September 2016, 09:14

Erledigt: Xenon flackert beim Beschleunigen

Moin Zusammen!

Seit ein paar Tagen flackert mein rechtes Abblendlicht beim Beschleunigen. Geht dann immer nur ganz ganz kurz aus und leuchtet danach, wie als wenn nix gewesen wäre. Tritt nur beim Beschleunigen im 1. und 2. Gang auf, wenn man so richtig drauftritt. Motordrehzahl ist es jedenfalls nicht. Beim ausgekuppelten Motor kann man bei ein paar Gasstößen nix bemerken. Auch Vibrationen scheinen es nicht zu sein. Tritt nämlich auch nicht bei schlechter Straße oder Schlaglöchern auf. Scheint mir eher, dass es von der Motorbewegung in den Motorlagern kommt (vielleicht Kabelbaum) oder wirklich am Scheinwerfer selbst liegt.

Hat jemand eine Idee?

Gruß

Marten
Omega A Caravan Facelift 2,0l [115PS] :)
Omega B Caravan 2,5 V6 [170PS] 8o
Vectra C Caravan OPC [280PS] :thumbsup:
mit Leder, AHK, Schiebedach, DVD90-Cinch-Umbau und 3M selbstleuchtendes Nummernschild :thumbup:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Marten Peek« (19. Juni 2017, 13:21)


Marten Peek

Anfänger

  • »Marten Peek« ist männlich
  • »Marten Peek« ist der Autor dieses Themas

Registrierungsdatum: 15. September 2010

e.V. Mitglied: nein

Wohnort: Ruhrgebiet

  • Private Nachricht senden

2

Montag, 19. Juni 2017, 13:20

Rückmeldung: War nur der Brenner defekt. Beide getauscht, alles wieder top. Erledigt.
Omega A Caravan Facelift 2,0l [115PS] :)
Omega B Caravan 2,5 V6 [170PS] 8o
Vectra C Caravan OPC [280PS] :thumbsup:
mit Leder, AHK, Schiebedach, DVD90-Cinch-Umbau und 3M selbstleuchtendes Nummernschild :thumbup:

Ähnliche Themen

Counter:

Hits heute: 20 | Hits gestern: 28 | Hits Tagesrekord: 1 159 | Hits gesamt: 845 569 | Gezählt seit: 15. April 2012, 12:26