Erledigt: Xenon flackert beim Beschleunigen

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Erledigt: Xenon flackert beim Beschleunigen

      Moin Zusammen!

      Seit ein paar Tagen flackert mein rechtes Abblendlicht beim Beschleunigen. Geht dann immer nur ganz ganz kurz aus und leuchtet danach, wie als wenn nix gewesen wäre. Tritt nur beim Beschleunigen im 1. und 2. Gang auf, wenn man so richtig drauftritt. Motordrehzahl ist es jedenfalls nicht. Beim ausgekuppelten Motor kann man bei ein paar Gasstößen nix bemerken. Auch Vibrationen scheinen es nicht zu sein. Tritt nämlich auch nicht bei schlechter Straße oder Schlaglöchern auf. Scheint mir eher, dass es von der Motorbewegung in den Motorlagern kommt (vielleicht Kabelbaum) oder wirklich am Scheinwerfer selbst liegt.

      Hat jemand eine Idee?

      Gruß

      Marten
      Omega A Caravan Facelift 2,0l [115PS] :)
      Omega B Caravan 2,5 V6 [170PS] 8o
      Vectra C Caravan OPC [280PS] :thumbsup:
      mit Leder, AHK, Schiebedach, DVD90-Cinch-Umbau und 3M selbstleuchtendes Nummernschild :thumbup:

      The post was edited 1 time, last by Marten Peek ().

    • Rückmeldung: War nur der Brenner defekt. Beide getauscht, alles wieder top. Erledigt.
      Omega A Caravan Facelift 2,0l [115PS] :)
      Omega B Caravan 2,5 V6 [170PS] 8o
      Vectra C Caravan OPC [280PS] :thumbsup:
      mit Leder, AHK, Schiebedach, DVD90-Cinch-Umbau und 3M selbstleuchtendes Nummernschild :thumbup:
    • Users Online 1

      1 Guest