Probleme mit Ladedruck nach dem Schalten

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Probleme mit Ladedruck nach dem Schalten

      Hallo,
      Ich habe bei meinem Corsa feststellen müssen das manchmal, wenn man den Wagen richtig ausreizt, nach schnellen Schaltvorgängen, der Ladedruck nicht richtig wieder aufgebaut wird.
      Man muss dann erst einmal den Fuß vom Gaspedal nehmen und wieder drauf drücken das die volle Motorleistung wieder ansteht.
      Das Umluftventil habe ich bereits gewechselt. Es ist ein Vker und eine 70 abgasanlage ab Kat verbaut.
      Alle Unterdruckleitungen sind richtig angeschlossen und Fehler sind keine Hinterlegt (es leuchtet auch keine Lampe in dem Moment).
    • Das gleiche Problem habe ich bei meinem Astra H. Habe auch schon alles abgesucht an Unterdruck Leitungen, aber ist soweit alles fest.
      Kann es ein Riss im Krümmer sein an der Wastegateklappe sein?

      Hoffe jemand hatte das gleiche Problem und kann helfen.

      Lg
      Der Sarkasmus ist mein Schwert, die Ironie mein Schild und der Zynismus meine Rüstung

      Astra H Caravan Sport Z20LER, Starsilber, Bj 05, IDS+, Xenon + Kurven-licht, Sitzheizung,
      Veränderungen: Phase 2, VKER 70mm, großer Ladeluftkühler, Ansaugsystem Vectra C, High Flow Ansaugstutzen, Alu Map Rohr, Forge SUV, Raid HP Zusatzinstrumente,
    • Corsa D OPC zu wenig Leistung nach dem schalten

      Hallo,
      ich habe genau das gleiche Problem mit meinem corsa wie oben beschrieben und kenne noch jmd mit genau den selben Problem
      Nach dem schalten oder auch einfach vom Schub in den vollast Betrieb fehlt Leistung.
      Ist auch ganz deutlich am Auspuff Geräusch zu hören.
      keine Fehler hinterlegt und auch der FOH sagt das alles in Ordnung sei. Man merkt es ganz deutlich.
      ich hoffe das hier jmd eine Lösung für das Problem kennt.