Laufend Probleme mit Motorelektronik nach Fremdstart/ Lampe Motorelektronik

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Laufend Probleme mit Motorelektronik nach Fremdstart/ Lampe Motorelektronik

      Guten Tag,



      vor ca. 6Wochen Batterie Tot- Fremdstart-neue Batterie (so in der Reihenfolge abgelaufen)

      ich habe seitdem Probleme in der Elektronik, dazu springt alle Nase lang die Kollleucht für Motorelektronik an. Also verbringt der Wagen momentan mehr Zeit in der Werkstatt als bei mir.

      Das Problem tritt immer dann auf wenn ich eine Weile ruhig dahin fahre 90-100 km/h und dann zum Beispiel zwei Gänge runterschalte und durch beschleunigen will (auf ca.140km/h).

      Der Wagen war mehrmalsin verschieden Opel-Werkstätten.Einmal hatte wohl ein kabel keinen durchlass, wurde repariert. 4Tage später das selbe Problem und ab zur nächsten Werkstatt, die wechselten dann den Ladedrucksensor und spieleten wie auch die anderen die neuen Software-Updates drauf. soweit lief er dann 4-5Tage aber mit etwas wellenartiger Beschleunigung.Am 7. Tag , ich fuhr wieder ca. 1,5 mit ca. 90km/h und musste dann beschleunigen und siehe da, die Motorelektronik ging wieder an.

      Kennt noch jemand dieses Problem oder kann mir jemand weiter helfen?

      Fakt´s: Vectra C OPC 255Ps

      145000 km, Bj 12/2005

      Aussage von Opel indirekt: wir haben keine Ahnung davon. (FACHWERKSTATT) :thumbsup: :?:

      von einem anderen Meister: der Wagen ist ja schon Alt. ( Bitte, bei 145000km????- mit opel konnte man mal über 300000km fahren ohne größere probs)

      Fühle mich langsam nur noch abgezockt. X( X( X(
      Ein Auto hat erst genug Leistung, wenn man morgens Angst hat einzusteigen. ;)

      Wer vor Kurven nie bremst, ist auf Geraden zu langsam. :thumbsup:
    • Nummern weiß ich grad nicht. kann ich aber nachreichen. liegen zuhaus



      hieß aber immer ladedruck positiv . sowas in die richtung
      Ein Auto hat erst genug Leistung, wenn man morgens Angst hat einzusteigen. ;)

      Wer vor Kurven nie bremst, ist auf Geraden zu langsam. :thumbsup:
    • Das wäre jetzt auch meine erste Frage gewesen. Fehlercodes würden sehr hilfreich sein. Ladedruckabweichung positiv heißt bei Opel so weit ich weiß, dass der Ladedruck zu gering ist.
      Kann natürlich auch mehrere Ursachen haben. Evtl. etwas mit dem Turbo nicht in Ordnung. Das würde auch erklären, dass der Fehler beim Beschleunigen auftritt und die wellenartige Beschleunigung auch.
    • so haben die mir das gesagt. mittlerweile sehr verwirrend wenn ich das von dir hier lese
      Ein Auto hat erst genug Leistung, wenn man morgens Angst hat einzusteigen. ;)

      Wer vor Kurven nie bremst, ist auf Geraden zu langsam. :thumbsup:
    • Naja okay, wenn die es so gesagt haben. Dann kann es ja sein, dass der Druck zu hoch ist und der Fehlercodes nicht so hieß. Aber ist ja auch erst mal nebensächlich. Wichtig wäre wirklich der Fehlercodes um eine genauere Eingrenzung der Fehlerursache zu ermöglichen.

      Da du schon geschrieben hast, dass das Ladedruckregelventil gewechselt wurde, kann man das quasi ausschließen. Also womöglich wirklich irgendetwas mit dem Turbo.

      Ich will jetzt aber nicht den Teufel an die Wand malen, bevor man nichts genaueres weiß.
      Lass beim FOH am besten mal ein paar Schnappschüsse machen, während einer Probefahrt. Somit können die Soll und Ist-Werte des Ladedruck vergleichen.
    • fehlercodes kann ich morgen dann mitteilen.

      Wenn nicht , muss ich wohl mal zum turbozentrum nach Berlin schauen.
      Ein Auto hat erst genug Leistung, wenn man morgens Angst hat einzusteigen. ;)

      Wer vor Kurven nie bremst, ist auf Geraden zu langsam. :thumbsup:
    • Ich weiß nicht was die alles gemacht oder nicht gemacht haben. wie schon erwähnt , haben die "Fachhandwerker" selbst keinen Plan:(
      Ein Auto hat erst genug Leistung, wenn man morgens Angst hat einzusteigen. ;)

      Wer vor Kurven nie bremst, ist auf Geraden zu langsam. :thumbsup:
    • Mahlzeit...

      @W!ldsau

      genau das ging mir auch gerade so gedacht, denn ich habe entweder hier im Forum oder in einem anderen auch mal einen Fred verfolgt wo es um das gleiche Problem ging und letzten Endes das Turbinenrad (also abgasseitig) durch Materialablösungen im Krümmer Schaden genommen hat.
      Und da war dann auch herausgekommen das bei Opel Ladedruck positiv eher bedeutet hat das der Druck nicht ausreicht.

      Gruß Micha
    • Wie äußert sich dieser Fehler denn beim fahren?
      Ich habe zwar nie eine Fehlermeldung, aber öfters mal eine sehr wellenartige / schubweise Beschleunigung.

      Die Materialablösung am Krümmer kann man ja erst dann sehen, wenn dieser demontiert ist, richtig?

      Kann man den Druck abgasseitig denn über einen Sensor auslesen um zu schauen, ob das Turbinenrad beschädigt ist?

      Beste Grüße
      Tobias
    • Users Online 1

      1 Guest