Du bist nicht angemeldet.

  • »Björn Peters« ist männlich
  • »Björn Peters« ist der Autor dieses Themas

Registrierungsdatum: 22. Februar 2014

e.V. Mitglied: nein

Nick: Goofy02

Wohnort: Eschershausen

  • Private Nachricht senden

1

Samstag, 21. Juli 2018, 15:39

Scheibenwischer Ausfall




Hallo Zusammen


Ich habe da ein Problem und bräuchte ein wenig Hilfe


Ich hatte vor kurzem das Pech das ich einen Steinschlag bekommen habe der sich gleich zu einem Riss ausgeweitet hat.


Da mein Vectra C GTS Cosmo einen Regensensor hat habe ich die Frontscheibe lieber bei Opel tauschen lassen.

Leider trat nach dem tausch ein kleines Problem auf.
Immer wenn ich den Hebel betätigte um den Regensensor Betrieb zu aktivieren blieb der Wischer auf einmal stehen.
Also er wischte ein bis zwei mal und blieb dan stehen.
Habe gedacht hätten bei Opel was nicht ganz korrekt gemacht und bin dann nochmal hin. FOH meinte eventuell wäre das Silikonkissen nicht ganz korrekt verklebt haben es dann getauscht .Aber das Problem blieb bestehen allerdings bemerkte er FOH Mitarbeiter das der Wischer auf der schnellsten Stufe auch stehen blieb Also garnicht arbeitete.
Er meinte dann das läge nicht am Sensor oder am tausch sondern könnte ein Problem mit der Cim sein oder mit der UEC vorne im Motorraum.

Habe schon das I-Net durch forstet aber leider keine Antwort gefunden.
Vielleicht kann mir jemand Erfahrungswerte mitteilen der das Problem selber schon mal hatte oder vielleicht weiß wo das Problem sitzt.
Eventuelle Kosten wären interessant. Habe Familie und das Geld sitzt daher nicht so locker.


Gruß Björn

  • »Philipp Bühler« ist männlich
  • »Philipp Bühler« ist ein verifizierter Benutzer

Registrierungsdatum: 14. März 2007

e.V. Mitglied: Fördermitglied #1

Nick: double-p

Wohnort: Hamburg

  • Private Nachricht senden

2

Samstag, 21. Juli 2018, 16:26

Hatte meiner noch nicht - aber wenn es das CIM waere, dann kannst Du mit ~400 fuer das CIM und ~200 fuer den Einbau rechnen. (plus MWSt)
Philipp Bühler aka double-p
Humppa - Energie und Kraft aus Finnland!
Raumboot is BAAAAAACK! ^^

  • »Björn Peters« ist männlich
  • »Björn Peters« ist der Autor dieses Themas

Registrierungsdatum: 22. Februar 2014

e.V. Mitglied: nein

Nick: Goofy02

Wohnort: Eschershausen

  • Private Nachricht senden

3

Dienstag, 2. Oktober 2018, 12:25

Hallo

Habe heute mein Vecci zu Opel gebracht.

Sensor funktioniert wieder ohne Probleme jedoch habe ich bemerkt das die dritte Stufe nicht mehr funktioniert.
Soll heißen Sensor, Interwall, Langsame Stufe funktionieren ohne Probleme aber sobald er in die Schnelle Stufe gehen soll
egal ob über Sensor oder manuel bleibt der Wischer stehen.

Mein FOH meinte das Steuergerät im Motorraum wäre defekt. Ich fragte ihn ob er den Sicherungskasten meinte und
er sage ja das wäre auch ein Steuergerät würde um die 750€ kosten.

Nun meine frage kann das möglich sein kann ich es selber tauschen?

Hilfe wäre schön.

Registrierungsdatum: 28. November 2012

e.V. Mitglied: nein

  • Private Nachricht senden

4

Freitag, 12. Oktober 2018, 22:50

Bei meinem ist das Problem eher andersrum seit scheibenwechsel bei Opel. Man sieht aber auch, dass der sponsor scheiße verklebt ist.
Wenn der mit Sensor einmal auf die höchste Stufe kommt, hört er damit nicht mehr auf. Auch Wenns schon garnicht mehr regnet...
Nicht immer, aber fast.

  • »Björn Peters« ist männlich
  • »Björn Peters« ist der Autor dieses Themas

Registrierungsdatum: 22. Februar 2014

e.V. Mitglied: nein

Nick: Goofy02

Wohnort: Eschershausen

  • Private Nachricht senden

5

Sonntag, 14. Oktober 2018, 11:43

Hallo

Wie schon gesagt die von Opel meinten mein Steuerkasten von der Zentralelektrik vorne im Motorraum wäre defekt.
Kosten punkt 1200€. Also habe ich entschieden das ich mir einen gebrauchten hole und den verbauen lasse, zuhause angekommen
habe ich mit meiner Frau bei den 4 großen Buschstaben geschaut. Wir haben auch einen gefunden und verglichen bis auf eine Sicherung
sah er gleich aus. Es war die F22 bei mir 5AMP verbaut, bei dem gefundenen eine 30AMP Sicherung also einfach mal geschaut und
siehe da der Wischer funktioniert wieder komplett im Buch war die Sicherung nicht bezeichnet aber sie gehört wohl zur 3. Stufe des Wischers.

Also Problem gelöst für 60cent anstatt 1200€
Habe mich natürlich beim FOH beschwert meinte nur könne sich das nicht erklären.
naja was sollst Hauptsache allse wieder i.O

Gruß

Ähnliche Themen

Counter:

Hits heute: 12 | Hits gestern: 24 | Hits Tagesrekord: 1 159 | Hits gesamt: 843 616 | Gezählt seit: 15. April 2012, 12:26