Du bist nicht angemeldet.

Tobias Kuch

unregistriert

41

Dienstag, 2. April 2013, 08:27

Ich geh mal davon aus, dass Ihr beiden KEIN LPG verbaut habt oder?

@Vecci28t
Hast du schonmal etwas am Druckrohr (Sensor), dem LMM oder andere Teile wegen diesem Problem gewechselt?
Dein Krümmer ist noch der "alte" oder wurde dieser schonmal bei dir getauscht?

Ich werde bei mir nun den "Kühlwassertemperaturgeber" austauschen.
Mir scheint der nicht immer richtige Werte auszugeben. Nur kommt man da aus meiner Sicht nur ran, wenn die Stoßstange unten ist. Von oben gesehen, sitzt
der Geber neben dem Ölmessstab unter einer Wärmeisolierung. Von oben kommen wir da jedoch gar nicht ran.

Gruss
Tobias

Vecci28t

Pfeifenmagnet

  • »Vecci28t« ist männlich

Registrierungsdatum: 24. April 2011

e.V. Mitglied: nein

  • Private Nachricht senden

42

Dienstag, 2. April 2013, 09:05

gewechselt wurde bisher nur.der Kühlmittelsensor, kann man mit ner langen, glaub 15er oder 17er Nuss wechseln. was meinst du mit altem Krümmer ?
Für neuen Bildschirm hier bohren ----> (+)

Tobias Kuch

unregistriert

43

Dienstag, 2. April 2013, 09:09

W!ldsau schrieb weiter vorne im Thread, dass sich in Krümmer wohl ein Blech löst und durch das Abgasturbinenrad "entsorgt" wird.
Dadurch wird das Turbinenrad beschädigt. Dies war jedoch auf meine schubweise Beschleunigung ab 2500-6000rpm gemeint.

Wurden deine Probleme mit dem neuen Kühlmittelsensor besser?
Wie habt Ihr die Isolierung dort abbekommen?

Beste Grüße
Tobias

Vecci28t

Pfeifenmagnet

  • »Vecci28t« ist männlich

Registrierungsdatum: 24. April 2011

e.V. Mitglied: nein

  • Private Nachricht senden

44

Dienstag, 2. April 2013, 10:07

das geruckel wurde definitv besser aber nicht gänzlich behoben.Die Isolierung hab ich hoch- und dann den Stecker abgezogen. Ging ganz leich, nur drauf bekommen war knifflig.
Für neuen Bildschirm hier bohren ----> (+)

Tobias Kuch

unregistriert

45

Dienstag, 2. April 2013, 11:43

Schaut mal in diesem Thread - ist zwar der Insignia, aber auch nicht ganz uninteressant!

Beschleunigungsproblem im Drehzahlbereich von ca. 2200-3500 U/min

Gruss
Tobias

opcboy

Anfänger

  • »opcboy« ist männlich
  • »opcboy« ist der Autor dieses Themas

Registrierungsdatum: 1. April 2011

e.V. Mitglied: nein

Nick: Corsacrew:corsatr82/Jappy: gsr-vectraboy

Wohnort: Stahnsdorf

  • Private Nachricht senden

46

Freitag, 5. April 2013, 20:08

Soooo, hab Ihn vorhin wieder bekommen. bin nicht mal vom Hof gekommen( alles Tot gewesen) - zudem nen schönen Kratzer in der Frontschürze

Infodisplay schaltet nicht ab. muss jetzt über Nacht die Batterie abklemmen. ( Total Toll, ick zünd die alle bald an)

Arbeiten die diesmal angeblich durchgeführt wurden:

-Diagnose Turbolader a+ e+( alles io soweit, keine Beschädigungen)

-Bypass Ventil erneuern

-bissel Kleinkram mit Kaffee trinken mal eben Schnäppchenhafte 578€ davor für schnuckelige 400€ nen ladedrucksensor erneueren. so langsam lauf ich AMOK. werde mal nach nen bett bei OPEL fragen, dann hab ich wenigstens was von dem Wagen. :cursing:

bis jetzt insgesamt 1070 € investiert für nichts. Großes Dankeschön an den FOH Kleinmachnow.



ich weiß nicht mehr weiter, hab die schnauze voll!
Ein Auto hat erst genug Leistung, wenn man morgens Angst hat einzusteigen. ;)

Wer vor Kurven nie bremst, ist auf Geraden zu langsam. :thumbsup:

Tobias Kuch

unregistriert

47

Freitag, 5. April 2013, 21:00

"Gute" Abend,

Bevor du das nächste Mal ein Teil wechseln lässt mach unbedingt einen Werkvertrag.
Dort wird dann die Behebung eines Fehlers vereinbart. Jedes Teil was nicht zur Fehlerbehebung beiträgt musst du nicht zahlen!

Wo genau sitzt das Bypass Ventil und was macht dies - oder meinst du das Schubumluftventil?
Den Ladedrucksensor kannst du nicht mehr zurückgeben?

Hast du deinen Temperatursensor mal gewechselt? Den kann ich dir sonst zusenden und du kannst testen ohne einen neuen zu kaufen.
Ich kann dir zum Test auch gerne einen heilen LMM zusenden! Es ist ja nicht mehr möglich sonst günstig den Fehler zu finden.

Bau deine Drosselklappe mal aus und säubere die mal penibel.
Wenn man wüsste, dass die Drosselklappe gleich dem Insignia ist, dann könnte man sich von deinem netten FOH mal einen zur Probefahrt holen :whistling:

Wie gesagt - LMM, Temperatursensor und Zündspulen kann ich dir gerne zusenden.
Hätte da noch ein komplettes Druckrohr liegen.

Wegen deinen bereits 1070 Euro würde ich mal nach den Altteilen fragen. Die snd verpflichtet dir diese auszuhändigen.
Ansonsten reich doch bei Opel direkt eine Beschwerde über den FOH ein! Solche Händler kann man ja eh nie wieder gebrauchen.

Ruf mal den Basti von Franke Turbo Technik (FTT) an.
Dieser hatte meinen per Ferndiagnose und sehr ausführlicher Beschreibung mal wieder zum laufen gebracht. Da bin ich nämlich
auf der BAB liegen geblieben und er konnte mir entsprechend helfen. Weiterhin hatte er den 2.8 schon einige male in der Hand!
Dies wäre dann sonst auch mal mein nächster Weg!

Gruss
Tobias
PS: Eins sollte man immer mal festhalten - nicht der Vectra ist hier das Problem. Zugegeben - ich habe ca. 4000 Euro an Reparaturkosten
bereits investiert und wirklich viele Fehler behoben. Doch ALLES ohne meinen örtlichen FOH - eigentlich traurig :thumbdown:

opcboy

Anfänger

  • »opcboy« ist männlich
  • »opcboy« ist der Autor dieses Themas

Registrierungsdatum: 1. April 2011

e.V. Mitglied: nein

Nick: Corsacrew:corsatr82/Jappy: gsr-vectraboy

Wohnort: Stahnsdorf

  • Private Nachricht senden

48

Dienstag, 9. April 2013, 19:06

"Gute" Abend,

Bevor du das nächste Mal ein Teil wechseln lässt mach unbedingt einen Werkvertrag.
Dort wird dann die Behebung eines Fehlers vereinbart. Jedes Teil was nicht zur Fehlerbehebung beiträgt musst du nicht zahlen!

Wo genau sitzt das Bypass Ventil und was macht dies - oder meinst du das Schubumluftventil?
Den Ladedrucksensor kannst du nicht mehr zurückgeben?

Hast du deinen Temperatursensor mal gewechselt? Den kann ich dir sonst zusenden und du kannst testen ohne einen neuen zu kaufen.
Ich kann dir zum Test auch gerne einen heilen LMM zusenden! Es ist ja nicht mehr möglich sonst günstig den Fehler zu finden.

Bau deine Drosselklappe mal aus und säubere die mal penibel.
Wenn man wüsste, dass die Drosselklappe gleich dem Insignia ist, dann könnte man sich von deinem netten FOH mal einen zur Probefahrt holen :whistling:

Wie gesagt - LMM, Temperatursensor und Zündspulen kann ich dir gerne zusenden.
Hätte da noch ein komplettes Druckrohr liegen.

Wegen deinen bereits 1070 Euro würde ich mal nach den Altteilen fragen. Die snd verpflichtet dir diese auszuhändigen.
Ansonsten reich doch bei Opel direkt eine Beschwerde über den FOH ein! Solche Händler kann man ja eh nie wieder gebrauchen.

Ruf mal den Basti von Franke Turbo Technik (FTT) an.
Dieser hatte meinen per Ferndiagnose und sehr ausführlicher Beschreibung mal wieder zum laufen gebracht. Da bin ich nämlich
auf der BAB liegen geblieben und er konnte mir entsprechend helfen. Weiterhin hatte er den 2.8 schon einige male in der Hand!
Dies wäre dann sonst auch mal mein nächster Weg!

Gruss
Tobias
PS: Eins sollte man immer mal festhalten - nicht der Vectra ist hier das Problem. Zugegeben - ich habe ca. 4000 Euro an Reparaturkosten
bereits investiert und wirklich viele Fehler behoben. Doch ALLES ohne meinen örtlichen FOH - eigentlich traurig :thumbdown:

hab ihn heut erst wieder bekommen, habe nun aber Elektronik-Problem. Infodisplay geht nicht aus wenn ich den schlüssel ziehe. Opel würde wenn überhaupt mit dem Display anfangen und dann als nächstest das lenkstockmodul wechseln.

ladedrucksensor und Bypassventil habe ich heut auch erst bekommen------Wo und wie kann ich diese am besten testen lassen?

zwei Zündspulen wurden auch schon gewechselt

weiter wurde noch nichts gewechselt
Ein Auto hat erst genug Leistung, wenn man morgens Angst hat einzusteigen. ;)

Wer vor Kurven nie bremst, ist auf Geraden zu langsam. :thumbsup:

Vecci28t

Pfeifenmagnet

  • »Vecci28t« ist männlich

Registrierungsdatum: 24. April 2011

e.V. Mitglied: nein

  • Private Nachricht senden

49

Dienstag, 9. April 2013, 19:49

Hast noch Garantie ?

Display schlägt laut meinem FOH mit 2500 Euro zu buche....
Für neuen Bildschirm hier bohren ----> (+)

Tobias Kuch

unregistriert

50

Dienstag, 9. April 2013, 19:55

Welches Infodisplay meint Ihr genau? Den Tacho oder das in der Mittelkonsole?
Beides kriegt man gebraucht schon deutlich günstiger!

Vecci28t

Pfeifenmagnet

  • »Vecci28t« ist männlich

Registrierungsdatum: 24. April 2011

e.V. Mitglied: nein

  • Private Nachricht senden

51

Dienstag, 9. April 2013, 20:46

gebraucht ja.... ich würds reppen lassen bei ner elektronikfirma..... ist weitaus günstiger

Ich mein das Ding in der Mittelkonsole. Mein OH wollte damals auch alles wechseln was nicht mit meinem Problem zutun hatte... Is aber OT
Für neuen Bildschirm hier bohren ----> (+)

opcboy

Anfänger

  • »opcboy« ist männlich
  • »opcboy« ist der Autor dieses Themas

Registrierungsdatum: 1. April 2011

e.V. Mitglied: nein

Nick: Corsacrew:corsatr82/Jappy: gsr-vectraboy

Wohnort: Stahnsdorf

  • Private Nachricht senden

52

Mittwoch, 10. April 2013, 17:11

Hast noch Garantie ?

Display schlägt laut meinem FOH mit 2500 Euro zu buche....
garantie ist keine mehr drauf
Ein Auto hat erst genug Leistung, wenn man morgens Angst hat einzusteigen. ;)

Wer vor Kurven nie bremst, ist auf Geraden zu langsam. :thumbsup:

Vecci28t

Pfeifenmagnet

  • »Vecci28t« ist männlich

Registrierungsdatum: 24. April 2011

e.V. Mitglied: nein

  • Private Nachricht senden

53

Mittwoch, 10. April 2013, 17:48

Kann nur empfehlen dir ein Op-Com zu besorgen und mal selbst auf die Suche zu gehen....

Wer weiss was der OH dir evtl alles verschweigt...
Für neuen Bildschirm hier bohren ----> (+)

Frank Serby

Anfänger

  • »Frank Serby« ist männlich

Registrierungsdatum: 4. August 2014

e.V. Mitglied: nein

Nick: SV-Rider´92

Wohnort: Rothenburg ob der Tauber

  • Private Nachricht senden

54

Montag, 22. Mai 2017, 13:38

Gleiches Problem

Hey Leute,

ich weiß, dass das Thema schon ein paar Jährchen alt ist, doch ich habe jetzt das gleiche Problem! ;(

Gestern hat mein Vecci auf der Bahn bei 270 schlagartig die Leistung weg genommen und die Lampe für die Motorelektronik ging an.

Zuvor hatte ich auch diese "wellenartige Beschleunigung" zwischen 2000 und 4000 1/min.

Gab es denn damals eine Lösung für das Problem???


MfG Franky

P.S. Mein Vectra hat erst 96 TKm! X(
--- Vectra C OPC 2,8l V6 188KW Bj.'06 - Facelift---
* Friedrich 3" - Anlage ab KAT - H&R Tieferlegung*

Stefan Otte

Anfänger

  • »Stefan Otte« ist männlich

Registrierungsdatum: 1. Dezember 2016

e.V. Mitglied: nein

Wohnort: Speyer

  • Private Nachricht senden

55

Dienstag, 23. Mai 2017, 07:33

Hatte auch bei meinem Signum schon solche probleme.
Ursachen gibt es verschiedene.

Batterie zu schwach .
Ladestromregler Lichtmaschine defekt.
Zündspule gehen gerne hoch, vor allem die auf der hinteren Zylinderbank.
Zündkerzen regelmäßig tauschen, schiesen durch die Keramik( braune stellen )
Ansaugrohr zwischen Luftfilterkasten ud Turbo, das liegt über dem Kühler,
bekommt gerne feine Risse auf der Unterseite. Muss zur Kontrolle ausgebaut werden.
Luftmassenfehler.
Temperatursensor,

Und was ganz scheiße ist wenn die Steuerkette sich ankündigt, dann bekommst du auch sporadisch diesen fehler und geht alles auf Störung.


Hatte auch diese Probleme, aber dann habe ich sporadisch alle 15tkm Zyndkerzen gewechselt und Schläuche kontroliert und siehe da, bedeutend besser geworden.

Kleine Ursachen mit großer wirkung.

Viel erfolg bei der Fehlerbehebung.

Gruß

Frank Serby

Anfänger

  • »Frank Serby« ist männlich

Registrierungsdatum: 4. August 2014

e.V. Mitglied: nein

Nick: SV-Rider´92

Wohnort: Rothenburg ob der Tauber

  • Private Nachricht senden

56

Dienstag, 23. Mai 2017, 11:37

Das klingt ja nach einer langen Suche :S

Werde als erstes mal den Fehlerspeicher auslesen, der KfZ-ler meines Vertrauens hat aber erst nächste Woche Zeit.

So lange bin ich erstmal auf zwei Rädern unterwegs 8)



Danke schon mal für die vielen Lösungsvorschläge


LG Franky
--- Vectra C OPC 2,8l V6 188KW Bj.'06 - Facelift---
* Friedrich 3" - Anlage ab KAT - H&R Tieferlegung*

Counter:

Hits heute: 9 | Hits gestern: 17 | Hits Tagesrekord: 1 159 | Hits gesamt: 844 471 | Gezählt seit: 15. April 2012, 12:26